J'ai un problème avec le forum !

Répondre
Avatar de l’utilisateur
florent
Moussaillon
Messages : 9
Inscription : jeu. déc. 09, 2010 7:41 pm

J'ai un problème avec le forum !

Message par florent » jeu. déc. 09, 2010 9:10 pm

EDIT sff9 : message déplacé depuis viewtopic.php?p=262794#p262794
Comme il n'y avait pas de topic pour ça, je me suis dit que ça valait le coup.


Comment on fait pour mettre une image sur son avatar ?
ne pas connaitre son passé revient a faire les même erreur que d'antan

Avatar de l’utilisateur
sff9
Vice Amiral
Messages : 2427
Inscription : mer. avr. 15, 2009 3:46 pm
Localisation : oui

Re: J'ai un problème avec le forum !

Message par sff9 » jeu. déc. 09, 2010 11:24 pm

Tu réfléchis un peu, et tu devrais trouver sans problème. Un indice, c'est dans le «Panneau de contrôle de l'utilisateur».


Si vraiment tu n'y arrives pas :
Gloire à qui, loin de tout idéal sacro-saint,
Se borne à ne pas trop emmerder ses voisins.

Avatar de l’utilisateur
Mandrill
Capitaine
Messages : 1058
Inscription : dim. août 29, 2010 11:04 pm

Re: Le fond de casserole fait débat

Message par Mandrill » jeu. août 11, 2011 9:41 pm

Je savais pas trop où mettre cette question donc elle va se retrouver là, il est où le sujet sur les hommages aux grands disparus? Je ne le trouve plus, s'il a disparu, ben je lui rend hommage. _(._.)_
Image

Avatar de l’utilisateur
sff9
Vice Amiral
Messages : 2427
Inscription : mer. avr. 15, 2009 3:46 pm
Localisation : oui

Re: Le fond de casserole fait débat

Message par sff9 » jeu. août 11, 2011 9:48 pm

(J'ai déplacé ton post ici, vu que j'avais fait ce sujet exprès pour ça !)
Mandrill a écrit :Je savais pas trop où mettre cette question donc elle va se retrouver là, il est où le sujet sur les hommages aux grands disparus? Je ne le trouve plus, s'il a disparu, ben je lui rend hommage. _(._.)_
Heu ben ça c'est pas banal ! Y aurait-il donc des sujets qui n'auraient pas survécu à ados-mania ?
Gloire à qui, loin de tout idéal sacro-saint,
Se borne à ne pas trop emmerder ses voisins.

Avatar de l’utilisateur
Monkey D
Capitaine Corsaire
Messages : 11297
Inscription : lun. oct. 14, 2002 8:52 am
Localisation : dans toutes les bonnes auberges
Contact :

Re: J'ai un problème avec le forum !

Message par Monkey D » jeu. août 11, 2011 9:59 pm

Pourtant il me semblait qu'on avait posté sur ce topic après le retour du forum ? Genre pour Amy winehouse.

Edit : il semblerait que j'ai par mégarde effacé le sujet quand on était envahi par les bots u_u. (un moment d'inattention et pouf clique sur effacer sujet au lieu d'effacer message). Désolé :urg:
Image

Avatar de l’utilisateur
Mandrill
Capitaine
Messages : 1058
Inscription : dim. août 29, 2010 11:04 pm

Re: J'ai un problème avec le forum !

Message par Mandrill » jeu. août 11, 2011 10:40 pm

Ah bravo!

Tiens, au passage, tu as bien fait de me rediriger vers là sff9, vous les voyez vous les émoticônes? Ils ont disparu depuis le retour du forum chez moi.
Image

Avatar de l’utilisateur
sff9
Vice Amiral
Messages : 2427
Inscription : mer. avr. 15, 2009 3:46 pm
Localisation : oui

Re: J'ai un problème avec le forum !

Message par sff9 » jeu. août 11, 2011 11:31 pm

Mandrill a écrit :Ah bravo!

Tiens, au passage, tu as bien fait de me rediriger vers là sff9, vous les voyez vous les émoticônes? Ils ont disparu depuis le retour du forum chez moi.
Ah, ça c'est normal, au même titre que la bannière. On attend que Shanks s'en occupe. Moi perso je m'en fous un peu.
Gloire à qui, loin de tout idéal sacro-saint,
Se borne à ne pas trop emmerder ses voisins.

Avatar de l’utilisateur
Mandrill
Capitaine
Messages : 1058
Inscription : dim. août 29, 2010 11:04 pm

Re: J'ai un problème avec le forum !

Message par Mandrill » jeu. août 11, 2011 11:40 pm

Pareil, c'était juste pour savoir. Et il y a toujours moyen de voir lequel c'est en passant dessus avec la souris.
Image

Keel
Moussaillon
Messages : 4
Inscription : dim. févr. 16, 2014 8:57 pm

Re: J'ai un problème avec le forum !

Message par Keel » dim. févr. 16, 2014 9:23 pm

Bonjour à tous,

Depuis que je me suis inscrit sur votre forum, je n'ai plus accès au forum "Au Japon".
Quand l'avatar et la signature sont disponible sur un nouveau compte?

Merci :razz

Avatar de l’utilisateur
Acillatem
Vice Amiral
Messages : 2966
Inscription : dim. août 01, 2010 6:33 pm

Re: J'ai un problème avec le forum !

Message par Acillatem » dim. févr. 16, 2014 11:12 pm

Salut et bienvenue !

Tu auras ta réponse ici :

viewtopic.php?f=28&t=7117

D'ailleurs, il faudrait rechanger le nom du topic en question... ce n'est plus la partie Spoil, mais Au Japon.

Répondre